AccueilAccueil  FAQFAQ  RechercherRechercher  MembresMembres  GroupesGroupes  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 Problème MP

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Invité
Invité
MessageSujet: Problème MP   Jeu 22 Jan - 10:16

Bonjour !

Voilà, j'ai un petit problème, cela fait deux jours que je n'arrive plus à envoyer des messages privés. Je ne comprends pas vraiment d'où cela vient. J'ai vérifié mes paramètres, mais tout est coché normalement. Lorsque je fais répondre ou envoyer un nouveau message, j'ai la page "message bien envoyé", mais lorsque je vais voir dans boite d'envoi ou message envoyé, il n'y a rien. C'est un peu problématique, parce que je ne peux pas envoyer de MPs pour discuter avec les liens de mon PV (ce n'est pas facile pour accorder les histoires, notamment avec Alice). De plus, je ne peux même pas envoyer de MPs aux admins pour prévenir du problème, autant dire que c'est un peu la cointe :mdr:

Est-ce que vous pourriez m'aider s'il vous plait ? :tears:*

Merci d'avance :smile:
Revenir en haut Aller en bas
avatar
admin ›› power is power.
≈ hiboux envoyés : 1326
≈ inscrit(e) le : 15/07/2014
≈ tes points : 578
≈ avatar : ewan mcgregor.
≈ autres comptes : reysen, ellie & annie.
≈ crédits : hollow bastion (avatar).
MessageSujet: Re: Problème MP   Jeu 22 Jan - 11:05

Hello :red:
C'est bizarre, je suis allée voir dans ton profil et dans les autorisations admin, tu es bien autorisé à envoyer des mps :hum: du coup, je ne vois pas d'où ça peut venir :hum:
Si quelqu'un t'en envoie est-ce que tu peux répondre ou c'est juste quand tu essaies d'en envoyer un nouveau ? :hum:

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://preasidumfacere.forumactif.org
Invité
Invité
MessageSujet: Re: Problème MP   Jeu 22 Jan - 11:22

Je peux voir quand quelqu'un m'envoie un message, mais je ne peux ni en envoyer de nouveau, ni répondre :s J'ai essayé les deux du coup et ça ne fonctionne pas. Je vois les boutons, je peux rédiger les messages, mais lorsque je valide, c'est comme si j'avais rien fait :hum: Après, j'ai pas essayé d'un autre ordinateur que le mien. Peut-être que j'ai bidouiller un truc sans le faire exprès. :fall: Le plus bizarre, c'est que le jour de mon inscription, ça fonctionnait et depuis deux jours, plus rien. Arrow
Revenir en haut Aller en bas
avatar
admin ›› power is power.
≈ hiboux envoyés : 1326
≈ inscrit(e) le : 15/07/2014
≈ tes points : 578
≈ avatar : ewan mcgregor.
≈ autres comptes : reysen, ellie & annie.
≈ crédits : hollow bastion (avatar).
MessageSujet: Re: Problème MP   Jeu 22 Jan - 11:48

je cherche, je cherche :hum: c'est vraiment bizarre cette affaire :fall: tu as essayé depuis un autre navigateur . :hum: j'ai lu qu'il pouvait y avoir des problèmes avec une version antérieur d'internet explorer, je sais pas si ça le fait avec d'autres :hum: cela dit je pense pas que ton navigateur se soit rétrogradé de lui même après deux jours :fall:
Sinon, il y en a qui propose de supprimer les cookies, je ne sais pas si ça peut marcher :hum: Si jamais tu as l'occasion d'essayer sur un autre ordi aussi ce serait bien, pour voir si c'est le forum ou le l'ordi :hum:

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://preasidumfacere.forumactif.org
Contenu sponsorisé
MessageSujet: Re: Problème MP   

Revenir en haut Aller en bas
 

Problème MP

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Preasidum Facere :: I SOLEMNLY SWEAR THAT I AM UP TO NO GOOD :: revigor :: oculus-
Sauter vers: